Категории
Уведомление: Заходите к нам в Telegram-чат
Skripters » XenForo » (XFI) Warning Message Above Editor 2.0.2

(XFI) Warning Message Above Editor 2.0.2 — скачать бесплатно

SaNcHeS
Опубликовано 5-02-2021, 13:46
  • (XFI) Warning Message Above Editor 2.0.2 Изображение: 1
  • (XFI) Warning Message Above Editor 2.0.2 Изображение: 2
  • (XFI) Warning Message Above Editor 2.0.2 Изображение: 3
  • (XFI) Warning Message Above Editor 2.0.2 Изображение: 4
  • (XFI) Warning Message Above Editor 2.0.2 Изображение: 5
  • (XFI) Warning Message Above Editor 2.0.2 Изображение: 6

Плагин отобразит блок с предупреждающим текстом в темах форума и в переписках.
Текст для отображения в темах и переписках можно сделать разный.
Для изменения текста в темах форума отредактируйте фразу: [INLINE]xfime_editor_message[/INLINE], для изменения текста в переписках отредактируйте фразу: [INLINE]xfime_editor_conversation_message[/INLINE]

У плагина есть две настройки :

Включить блок предупреждения над редактором в темах
Включить блок предупреждения над редактором в переписках
Выражаю огромную благодарность пользователю Captain за гигантскую помощь и терпение. :-)

Плагин на английском языке.
Понравилось?
0
0
0

Скачать (XFI) Warning Message Above Editor 2.0.2:

(XFI) Warning Message Above Editor 2.0.2 Размер файла: 5.1 Kb
21
0